Follow

Der tolle "gemeinsame" Ausbau von Glasfaser im ist eine Farce! Nach außen hin sind alle dicke miteinander und im Hintergrund brodelt es, da will niemand Kunden an den anderen verlieren und es werden politische Spielchen getrieben. Eine offene Kommunikation miteinander scheint nicht stattzufinden. Der Gelackmeierte ist wie immer der Kunde. Überraschend? Nein...

Zwischenstand: Mittlerweile waren drei Techniker vor Ort die dreimal das gleiche geprüft haben. Und seit dem Technikerbesuch heute morgen habe ich nur noch 12 statt den vorherigen 16 Mbit. D.h. das Problem wurde verschlimmbessert...

Show thread

Update: Neuer Tag, neuer Techniker. Hat mal intern die Telefonlitzen mit Scotchlok verbunden. Hat zwar nix mit dem Problem zu tun, aber trotzdem gut. Nun sind es nur noch 9 Mbit/s statt den zuvor 11-12 Mbit/s zu den vorherigen 16 Mbit/s zu den vorherigen 24 Mbit/s...

Nach einigen Tests wird jetzt vermutet, dass die Glocke beim Nachbar das Problem ist.

Kannst du dir nicht vorstellen....

Show thread

Update - Teilerfolg: Techniker vom "Bautrupp" war da und hat nochmals gemessen. Letzte Meile der Telekom angeblich in Ordnung inkl. APL (Glocke). Doch der Techniker hatte noch eine Idee die Adern meiner Leitung mit der eines Nachbarn zu tauschen, da dieser sowieso einen reinen Telefonanschluss besitzt. Das hat geholfen. Von 9 wieder auf 16 Mbit/s. Anscheinend stören sich die nebeneinanderliegenden Adern für DSL im OG mit denen im EG.

Show thread

Mein Drängen hin auf neuen APL wurde allerdings nicht gehört, da dieser wohl noch angeblich funktional sei...

Eine weitere Möglichkeit wäre ein Upgrade des APL durch Abzweigung neuer Adern von der Straße aus. Techniker wollte dies im Ticket vermerken, aber ich bezweifle, dass dies Gehör findet.

Nun bin ich wieder bei 16 Mbit/s angekommen, wie mein Nachbar unterhalb. Nachbar im Haus davor hat weiterhin 24 Mbit/s anliegen.

Portwechsel habe ich nun bei meinem Anbieter erbeten als weiteren Test.

Show thread

Update: Techniker meines ISP (nicht Telekom) war wieder einmal hier. Leitung per se o.k. und auch keine Fremdspannung auf der Leitung. Port sei auch in Ordnung was dann auch bedeutete, dass der Port nicht getauscht wurde.

D.h. ich sitze nun auf den 16 Mbit/s fest. Noch im Juli hatte ich nachweisbar 20 Mbit/s.

Letzte Vermutung:
- ein Abnehmer mehr sitzt nun auf der Leitung
- Ein Fehler in den Leitungen innerhalb der Straße

Ohne politischen Druck wird sich wahrscheinlich nichts ändern...

Show thread

Es wird sich damit heraus geredet, dass meine Nachbarn (gleicher Anbieter) ja auch nicht mehr hätten...

Das trifft aber einmal auf einen Nachbar mit einer crappy Verkabelung und einmal einen Nachbar der 50m hinter mir auf den Leitungen sitzt. Direkter Nachbar vor mir auf der Leitung hat angeblich immer noch volle 24-25 Mbit/s.

Show thread

@andi1984 Hab jetzt schon mehrmals deine Kommentare gelesen. Gib mal Infos: Welcher Anbieter, welcher Anschluss? Wo ist der Anschluss ( Wohnung Mehrpartei, Einfamilienhaus etc.) Welche Hardware? Wie ist die Hardware verkabelt?

@AnID Hallo. Es ist ausgeschlossen, dass es an der Hausverkabelung liegt. Fehlerquelle liegt auf dem Weg bis zur Glocke (inklusive dieser). Anbieter ist die Energis, letzte Meile geht über Kupferleiitungen der Telekom.

@AnID Na ja, wenn schon vom Vermittlungspunkt zur Glocke nur 8 Mbit/s ankommen, dann liegt das Problem ja klarerweise nicht am Hausanschluss sondern bereits vorher. Oder?

@andi1984 was meinst du mit Glocke? Den Kvz - Kabelverzeiger ? Also haben das Problem alle in deinem Bereich die an dem Kvz hängen? Seit wann besteht das Problem?

@AnID So eine: images.app.goo.gl/FPYC79NkQJsn. Probleme seit mindestens März diesen Jahres. Wieso fragst du? Mal abwarten was jetzt der Telekom Bautrupp macht oder nicht macht. Ich halte euch auf dem Laufenden...

@andi1984 Das ist ein APL. Ein sehr alter. Hängt so einer bei dir? Diesen würde ich austauschen lassen gegen einen neuen mit Lsa Leisten. Quasi ein Kasten und keine Glocke. Hatte das Problem schon öfter. Und alles ist Messbar! Alles! Wieso ich frage: lese immer die Posts von dir und möchte dir helfen 😉. Aber wenn der Telekom Bautrupp eh schon mit im Boot ist dann ist es ja nicht der Rede Wert 👍 Drück dir die Daumen

@AnID Danke, das ist echt nett! Ja, ich würde mich auch freuen, wenn er ausgetauscht werden würde... Das Problem hier ist die nicht vorhandene Kommunikation zwischen den ausbauenden Firmen. Ich werde auf jeden Fall auf ein Ersetzen dieses APLs drängen.

@andi1984 mach das auf jeden Fall. Der alte APL muss definitiv weg. Du hast erwähnt das die letzte Meile die Telekom ist. Somit musst du über deinen Anbieter eine Entstörung vornehmen lassen. Dann wird die Telekom beauftragt. Lass dir Vorgangsnummern geben und setzte dich dann direkt mit den Nummern mit dem Bautrupp der Telekom in Verbindung. Diese Messen auch und können das Messen auch Interpretieren. Lass dir wenn möglich Messprotokolle geben. Diese wären jetzt auch für mich Interessant.

@andi1984 Mit Vodafone Kabel geht's eigentlich. Ich hab zwar kein Gigabit, aber über 600Mbit sind es immer.

@andi1984 Ich fühle mit dir! Habe hier auf dem Land ja meine eigene Geschichte hinter mir. Aber die fand mit inexio immerhin ein gutes Ende.

Vodafone werde ich sehr lange meiden. Und die Telekom gab in der Geschichte eine sehr gute Figur ab. Aber die Erfahrungen können sonstwo andersherum laufen.

Wir sind in der Hand von wenigen Anbietern, das ist die Crux. Der Aufbau von eigenen, dezentralen Netzen wird die Lösung sein. Erste Ansätze davon funktionieren bereits!

Good luck furthermore... 🤣

Sign in to participate in the conversation
social.saarland

Mastodon Instanz rund um das #Saarland. Gemacht von Saarländern für Saarländer/innen.